Jump to content


Photo
- - - - -

problems with file transfering

id l transfer irda infrared

  • This topic is locked This topic is locked

Lily Lapislazuli

  • lily-lapislazuli user photo
  • Group: Members
  • Posts: 113 posts
  • Joined: 10-November 13

Posted 14 January 2014 - 12:19 PM ( #1 )

Hello everyone.

 

I read a lots of threads about this subject, but found no helpful answer.

 

I bought a Nokia 6230 (saw on Tama-Zone that this phone will work), downloaded all files from gotchiworld. de and even from tama-zone. I transfered the files via usb-cable to my phone. when I sent the files from the phone, it did it succesfully, but on the Tamagotchi appeared the blue hearts.

 

it doesn't work with any file, neither for the iD L, nor the P's.

 

First I had an irda to usb device, but I don't like such dongles. After that didn't worked well, I bought this phone. So it's a little sad that this second method doesn't work as well.

 

what can I do in this case?

 

It would be very nice if anybody could help me with this problem.



Replies

5

Views

426

Started

14 Jan 2014

Last Post

20 Jan 2014

ichiro.malfoy

  • ichiromalfoy user photo
  • Group: TamaTalk Guides
  • Posts: 1,923 posts
  • Joined: 20-April 12

Posted 14 January 2014 - 02:52 PM ( #2 )

Check if the file size of the file on your computer and on the phone are similar. In some cases, the files may have been altered during the transfer.



Lily Lapislazuli

  • lily-lapislazuli user photo
  • Group: Members
  • Posts: 113 posts
  • Joined: 10-November 13

Posted 15 January 2014 - 04:40 AM ( #3 )

I checked the size, but they are the same on every file.



Lily Lapislazuli

  • lily-lapislazuli user photo
  • Group: Members
  • Posts: 113 posts
  • Joined: 10-November 13

Posted 17 January 2014 - 12:06 AM ( #4 )

does no one has an idea how to solve this problem?



KuroiNeko-Chan

  • kuroineko-chan user photo
  • Group: Members
  • Posts: 122 posts
  • Joined: 19-May 13

Posted 17 January 2014 - 09:27 PM ( #5 )

Maybe the phone is defective.



Carol_tama

  • carol-tama user photo
  • Group: Members
  • Posts: 1,068 posts
  • Joined: 10-June 06

Posted 20 January 2014 - 02:05 PM ( #6 )

Hm, this is very strange, I was just sending items to my P's today using Sony Ericsson T68i (very old one) and everything was ok, are you sure you were selecting the right option on your P's / iD L? 






Also tagged with one or more of these keywords: id l, transfer, irda, infrared